Skip to main content

Techdocs Library > Flashes >

PowerHA SystemMirror is not affected by the TLS padding vulnerability (CVE-2014-8730)Flash (Alert)



Document Author:

Michael E Herrera


Document ID:

FLASH10851


Doc. Organization:

Advanced Technical Sales


Document Revised:

01/13/2015


Product(s) covered:

PowerHA SystemMirror







Abstract: PowerHA System Mirror is not vulnerable to the TLS padding vulnerability.

PowerHA SystemMirror in all editions and all platforms is NOT vulnerable to the TLS padding vulnerability (CVE-2014-8730).



Classification:

Software

Category:

Security




Platform(s):

IBM Power Systems; IBM System p Family



O/S:

AIX

Keywords:

PowerHA SystemMirror HACMP

The Techdocs Library
Is this your first visit to Techdocs (the Technical Sales Library)?

Learn more


Techdocs QuickSearch

: